Bienvenido(a) a Crisis Energética, Anonymous Domingo, 03 Marzo 2024 @ 03:39 CET

Crisis Energética Foros

Reclamaciones


Estado: desconectado

praxis

Forum User
Miembro regular
Identificado: 06/07/2004
Mensajes: 95
Brevemente,

Me gustaria indicar que reclamo aquí y ahora la creación de un foro llamado " Off-Topic " para introducir mensajes de temas no especificos como el que acontinuación voy a enunciar.

Mientras visualizaba la página tres del tema de los hidruros me he percatado que los marcos de la web estan desajustados, los tabuladores han desplazado el texto demasiado a la derecha. Alguien más ve el problema ? o es culpa de mi ordenador ?

Estado: desconectado

Daniel

Site Admin
Admin
Identificado: 03/10/2003
Mensajes: 1995
Hola!

En efecto, hay una página del tema de los hidruros metálicos que no se ve bien (en mi caso se puede leer perfectamente, pero algunos gráficos están mal). Como en la configuración del foro tengo puesto que aparezcan 20 mensajes por página, esto me sucede en la página 4, quizás a otros no les pasé o lo haga en otro sitio.

En principio el resto del foro se ve bien, comprobaré la integridad de algunos ficheros a ver, pero se me antoja un "bug" aislado de difícil solución.

Respecto al foro off topic puede ser buena idea, pero no tiene nada que ver con el fallo del foro. De hecho has puesto el mensaje de queja en el foro adecuado: Foro Crisis Energética: "Discusión sobre este sitio web, comunicados, peticiones, quejas, etc." ;)

Estado: desconectado

Protágoras

Forum User
Miembro activo
Identificado: 24/01/2004
Mensajes: 608
Efectivamente el apunte que he enviado a Hidruros ha salido raro y no se por qué. ¡Yo no he hecho nada!
Veo que el último de Belerofonte sigue igual.









Solo frenando el crecimiento tenemos alguna posibilidad de sortear el desastre...

Estado: desconectado

Marga V.

Forum User
Miembro activo
Identificado: 20/10/2003
Mensajes: 1440
A partir del mensaje de Victor Luis del miércoles, 03 de noviembre a las 09:56 CET los mensajes me aparecen desconfigurados, ocupando tan sólo el lado derecho del espacio destinado al mensaje.

El último mensaje anterior sin este problema es el de ALB, que además ya no parece cerrar la cita (quote) dentro del propio mensaje - quizá sea casualidad, pero puede que se haya colado algún comando "tontito" y haya que desactivarlo o borrarlo.

Saludos, Marga


Estado: desconectado

Daniel

Site Admin
Admin
Identificado: 03/10/2003
Mensajes: 1995
He cerrado la etiqueta de citas en el mensaje de Alb y parece que eso ha solucionado el problema.

Estado: desconectado

Protágoras

Forum User
Miembro activo
Identificado: 24/01/2004
Mensajes: 608
¡Vaya intuición la de marga!









Solo frenando el crecimiento tenemos alguna posibilidad de sortear el desastre...

Estado: desconectado

Alb

Forum User
Miembro activo
Identificado: 21/10/2003
Mensajes: 2195
Sip, al parecer el error era mio... perdon


Y gracias por la rapida solucion

Todas las horas son CET. Hora actual 03:39 am.

  • Tópico normal
  • Tópico Pegado
  • Tópico bloqueado
  • Mensaje Nuevo
  • Tópico pegado con nuevo mensaje
  • Tópico bloqueado con nuevo mensaje
  •  Ver mensajes anónimos
  •  Los usuarios anónimos pueden enviar
  •  Se permite HTML
  •  Contenido censurado